股资源-股票学习站-学炒股-股票课程-炒股教程-分析选股指标-入门基础知识

 找回密码
 注册账号

QQ登录

只需一步,快速开始

搜索

    「MACD技术」MACD类指标运用技巧大全集 MACD指标+电子书

     
        [-----复制链接-----]
    发表于 2019-10-15 13:19:14 | 显示全部楼层
    搜更多课程: 搜狗 百度 必应
    【资料名称】:【MACD技术】MACD类指标运用技巧大全集 MACD指标+电子书  
    【资料描述】:

    • 文件名大小修改日期
      MACD指标最全文档
      小雪的MACD核心.txt
      玩转MACD(让你疯狂爱上MACD).pdf
      什么是MACD指标? (1).flv
      黄金MACD.tne
      变色MACD+RSI+KDJ.tne
      MACD自动划线.tne
      MACD循环理论和时空平衡系统.doc
      MACD双回抽启动形态.doc
      MACD是一个趋势指标.docx
      MACD零上回踩0轴懒哥的.txt
      macd看二次金叉.tne
      macd九大战法.docx
      MACD经典战法详解.docx
      MACD金叉详解.docx
      MACD红蓝.tne
      MACD股票买卖.doc
      MACD高级用法之一.docx
      MACD高级用法-(论坛整理版).docx
      MACD多周期新版(三个文件).tne
      MACD的妙用及金叉买入法作者.docx
      macd背弛选股.tne
      MACD背弛抄底法.doc
      MACD+KDJ+MA战法和30-60分钟战法.docx
      HAM理论技术学习总结.docx
      15分钟MACD.docx
      10种卖出信号.doc

    【下载地址隐藏】:                    点:回复可见地址
    游客,如果您要查看本帖隐藏内容请回复








    上一篇:「macd技术」操盘绝技(三步曲)之初级、中级、高级技术macd技术共7视频
    下一篇:「MACD技术」MACD技术指标运用到精通 实战攻略 实战图解MACD技术电子书合集
    回复

    举报

    0

    主题

    616

    帖子

    0

    金币

    积分
    0
    发表于 4 天前 | 显示全部楼层
    DIF:EMA(CLOSE,10)-EMA(CLOSE,22);
    DEA:EMA(DIF,7);
    MACDDIF-DEA)*2,COLORSTICK;
    DRAWTEXT(CROSS(DIF,DEA),DIF,'☆'),COLORRED;
    {DRAWICON(CROSS(DIF,DEA),DIF*1.05,1);
    DRAWICON(CROSS(DEA,DIF),DEA*0.90,2);}
    月DIF:="MACD.DIF#MONTH"COLOR0080FF;
    月DEA:="MACD.DEA#MONTH",COLOR0080FF,LINETHICK2;
    周DIF:="MACD.DIF#WEEK"COLORRED;
    周DEA:="MACD.DEA#WEEK",COLORRED,LINETHICK2;
    日DIF:="MACD.DIF",COLORWHITE;
    日DEA:="MACD.DEA",COLORWHITE,LINETHICK2;
    日金:IF(CROSS(日DIF,日DEA),0.1,0),COLORYELLOW;
    周金:IF(CROSS(周DIF,周DEA),0.125,0),COLORRED;
    月金:IF(CROSS(月DIF,月DEA),0.15,0),COLORGREEN;
    DRAWICON(周金 AND 日金,-0.1,7);
    DRAWICON(周金 AND 月金,-0.15,11);
    DRAWICON(日金 AND 月金,-0.1,1);
    日死:IF(CROSS(日DEA,日DIF),-0.1,0),COLORYELLOW;
    周死:IF(CROSS(周DEA,周DIF),-0.125,0),COLORRED;
    月死:IF(CROSS(月DEA,月DIF),-0.15,0),COLORGREEN;
    DRAWICON(周死 AND 日死,-0.1,8);
    DRAWICON(周死 AND 月死,-0.15,12);
    DRAWICON(日死 AND 月死,-0.15,2);

    回复

    举报

    QQ|股资源,股票学习站

    GMT+8, 2022-6-28 05:47

    快速回复 返回顶部 返回列表